BRAKER1

BRAKER1: Unsupervised RNA-Seq-based genome annotation with GeneMark-ET and AUGUSTUS


Download

Current version of BRAKER1 1.9 requires GeneMark-ET v.4.29 (or up). You can also download this code from AUGUSTUS web page

AUGUSTUS and GeneMark-ET are required for Braker-1. LINUX 32/64 and OS X are supported.

Katharina J. Hoff, Simone Lange, Alexandre Lomsadze, Mark Borodovsky and Mario Stanke
"BRAKER1: Unsupervised RNA-Seq-Based Genome Annotation with GeneMark-ET and AUGUSTUS"
Bioinformatics, 2015, Nov 11
PubMed | Article

NOTE: We have to correct one important reference in the BRAKER1 publication.
In computations of the gene prediction accuracy for the D. melanogaster genome we used the r6.07 version of the fly genome and annotation. However, the Supplementary materials to the paper (available at the "Bioinformatics" journal website) incorrectly cite the earlier r5.55 version of the D. melanogaster genome.

Back  |  Contact Us  |  Home